Motor springt nach Stop nicht wieder an.

  • Unser Rocer hat jetzt ca.15.000 km auf der Uhr und bald Geburtstag. Am letzten Samstag bin ich ca. 10 km gefahren, habe das Auto eine Stunde abgestellt und wollte dann zurück fahren. Schlüssel eingesteckt und umgedreht, der Anlasser dreht kraftvoll und ohne weiteres zutun - aber der Motor startet nicht 8o . Prozedur 4 - 5 Mal wiederholt - nichts. Ausgestiegen, Motorhaube geöffnet, sah alles unauffällig aus. Also wohl den "Freundlichen" anrufen. Letzter Versuch - der Motor springt wie immer an ?( . Fehler ließ sich danach nicht mehr reproduzieren. Am Freitag habe ich einen Werkstatttermin. Mal gucken ob und was im Fehlerspeicher steht. Hat jemand eine Idee oder eigene Erfahrungen? Ich werde berichten. Bei einem neuen Fahrzeug bin ich nun doch einigermaßen verunsichert. :(


    Gruß vom elch


  • Ja das lässt einen erschrecken. Bin gespannt was die Werkstatt sagt. Wäre super, wenn du uns berichten könntest

    T-Roc 2.0 TSI 4 Motion DSG, Pure White, Zur Serie dazu:
    Active Info Display, Anschlussgarantie, ACC, Außenspiegel klapp-und beheizbar mit Beifahrerabsenkung, Dachreling Silber, DAB+, el. Heckklappe, Grange Hill 18er, Climatronic, LED-Scheinwerfer, Licht+Sicht, Mittelarmlehne, Navigation, Rückfahrkamera, Winterpaket
    Lieferdatum : KW 12

  • ...das kann viele Ursachen haben. Meist wird der Transponder für die Wegfahrsperre nicht richtig gelesen. Ein erneutes Zu- und Aufsperren sollte Abhilfe schaffen. Versuche das doch beim nächsten mal zuerst.


    Bin dennoch gespannt ob ein Fehler hinterlegt ist...

  • ...das kann viele Ursachen haben. Meist wird der Transponder für die Wegfahrsperre nicht richtig gelesen. Ein erneutes Zu- und Aufsperren sollte Abhilfe schaffen. Versuche das doch beim nächsten mal zuerst.


    Bin dennoch gespannt ob ein Fehler hinterlegt ist...

    Daran habe ich auch schon gedacht. Ich habe aber keine Ahnung wie die arbeitet. Ich bin davon ausgegangen, dass die WFS schon den Zündstrom unterbricht.

  • Also, wir sind aus der Werkstatt zurück, aber nicht schlauer. Im Fehlerspeicher war nichts hinterlegt. Möglichkeiten gäbe es unzählige, meint der Annahme Meister. Man kann nur warten, ob der Fehler wieder auftritt. ;( Dann hoffen, ob es sich wieder durch "Beschwörung" 8) beheben lässt oder ob bis dahin neue Erfahrungswerte bei VW vorliegen.


    Falls jemand ähnliche Erfahrungen hat, bitte hier posten.


    Ach ja, der Heckspoiler wird noch getauscht - ich bin von der Rückrufaktion betroffen.



    Grüße vom elch

  • @elch
    Gibt es was neues, bezüglich des o.g. Problems?

    T-Roc 2.0 TSI 4 Motion DSG, Pure White, Zur Serie dazu:
    Active Info Display, Anschlussgarantie, ACC, Außenspiegel klapp-und beheizbar mit Beifahrerabsenkung, Dachreling Silber, DAB+, el. Heckklappe, Grange Hill 18er, Climatronic, LED-Scheinwerfer, Licht+Sicht, Mittelarmlehne, Navigation, Rückfahrkamera, Winterpaket
    Lieferdatum : KW 12